Talk:PlayerClientLibraries

From The Player Project

Jump to: navigation, search

The client libraries are listed as Player 2.0, I changed it to Player 2.x, because some are for 2.1 and some are for 2.0. I'm not sure which are which (Aside from my playermex, that is 2.1). Perhaps we should add a Player 2.1 section.

Personal tools